Компонент JoomGallery для Joomla 3.x

Это бета-версия JoomGallery 3.0, которая подходит для установки только на Joomla! 3.x.

Здесь вы можете найти Быстрый старт для галереи: быстрый старт JoomGallery.

Системные требования JoomGallery 3 (пожалуйста, проверьте их перед тем, как будете устанавливать галерею на рабочем сайте):

  • Joomla! 3.x
  • PHP 5.3.1 или выше
  • MySQL 5.1 или выше

Внимание: запомните, что БЕТА версию Вы устанавливаете на свой страх и риск! Не рекомендуется устанавливать бета-версии на уже работающие сайты. Эта версия создана только для ознакомления и изучения основных функций компонента на Joomla 3.x

Скачать JoomGallery для Joomla 3.x

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *