JoomGallery 3.2.1 от 28 июля 2015 для Joomla 3.x

Это стабильная версия галерея JoomGallery 3.2.1, которая подходит для всех версий Joomla 3.x.

Системные требования для JoomGallery 3.2.1 (обязательно проверьте параметры хостинга перед установкой галереи):

Joomla 3.x
PHP 5.3.1+
MySQL 5.1 +

Скачать JoomGallery-3.2.2.tar.gz

Скачать JoomGallery-3.2.2.zip

Свежие новости

Загрузка…


6 комментариев на “JoomGallery 3.2.1 от 28 июля 2015 для Joomla 3.x

  1. Молодцы, что создали галерею, чтоб она подходила для всех версий Joomla 3.x. Работает отлично, не лагает.

  2. наконец-то нашла где есть прямая ссылка на скачку без кучи вирусов и рекламы

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *